Warning

 

Close

Confirm Action

Are you sure you wish to do this?

Confirm Cancel
Member Login
Posted: 12/17/2001 5:24:57 AM EDT
OK I've uploaded pix to Webshots, I enclose the url with[img]url[/img] and get the dreaded redx? [:I]
Link Posted: 12/17/2001 5:31:34 AM EDT
Link Posted: 12/17/2001 5:38:50 AM EDT
Send what you posted to me via email. I'll try to help. [url]sborn@accubuilt.com [/url]
Link Posted: 12/17/2001 5:49:30 AM EDT
Link Posted: 12/17/2001 5:52:42 AM EDT
tattoo, I don't think so, I will try that, thanx!
Link Posted: 12/17/2001 6:04:17 AM EDT
Originally Posted By a3kid: Send what you posted to me via email. I'll try to help. [url]sborn@accubuilt.com [/url]
View Quote
My server might be trippin', but when I click on your addy I get a webpage that cannot be displayed. This also happened when I tried to upload another pic.
Link Posted: 12/17/2001 6:31:43 AM EDT
Originally Posted By Bearlaker:
Originally Posted By a3kid: Send what you posted to me via email. I'll try to help. [url]sborn@accubuilt.com [/url]
View Quote
My server might be trippin', but when I click on your addy I get a webpage that cannot be displayed. This also happened when I tried to upload another pic.
View Quote
Does the same thing to me. The address is good though - go ahead & email me.
Link Posted: 12/17/2001 8:32:41 AM EDT
Bearlaker, you've got mail.... [img]wsphotofews.excite.com/014/V3/zw/W3/3J21270.jpg[/img]
Link Posted: 12/17/2001 8:47:23 AM EDT
[Last Edit: 12/17/2001 8:43:44 AM EDT by Crookshanks]
It should look like this: {img}the addy{/img} change {} to [] and remember to drop http:// and no spaces
Link Posted: 12/17/2001 3:03:35 PM EDT
I’ve been using “image”, not “img”. Still seems to work, maybe there’s no difference. Sometimes when I cut and paste, I seem to get hidden characters (including a % sign) which messes up the link. I can correct this by manually typing the entire link. You’d think there would be an easier way of doing this!
Link Posted: 12/17/2001 3:12:59 PM EDT
199: I’ve been using “image”, not “img”. Still seems to work, maybe there’s no difference.
View Quote
It doesn't matter (like using [ strike]instead of [ /s])
Link Posted: 12/17/2001 3:15:56 PM EDT
I wonder if a combo works... [strike] STRIKE [/s]
Top Top