Warning

 

Close

Confirm Action

Are you sure you wish to do this?

Confirm Cancel
Member Login
Site Notices
9/22/2017 12:11:25 AM
Posted: 2/27/2001 3:50:50 PM EDT
[Last Edit: 2/27/2001 4:39:57 PM EDT by WILSON]
Link Posted: 2/27/2001 5:27:17 PM EDT
Mr. Wilson, I received same message. Could not edit. Also when I tried to read the last post on Matt's thread I saw a washed out message that stated in part that "time had run out....." it was imposible to read the rest. Also had trouble when posting urls, kept getting a screen that said "can not access at this time hit refresh".
Link Posted: 2/27/2001 5:58:40 PM EDT
Mr. Wilson, Just tried to edit new post and received the following message: ADODB.Recordseterror"800a0cc1" item cannot be foundin the collection corresponding to the requested name or ordenal /forums/managereply.html,line102
Link Posted: 2/27/2001 6:14:36 PM EDT
This is what I get when trying to edit: ADODB.Recordset error '800a0cc1' Item cannot be found in the collection corresponding to the requested name or ordinal. /forums/manageReply.html, line 102 Same as HANGFIRE.
Link Posted: 2/27/2001 6:19:52 PM EDT
No can do?
Link Posted: 2/27/2001 6:46:40 PM EDT
Link Posted: 2/27/2001 6:49:26 PM EDT
Me, too. Is this new server running out of steam already?
Top Top