Warning

 

Close

Confirm Action

Are you sure you wish to do this?

Confirm Cancel
Member Login
Site Notices
9/22/2017 12:11:25 AM
Posted: 8/24/2003 4:54:21 AM EDT
If I want to post pics in succession, how do I do that? The only way that I know now is to keep editing the post, but that is time consuming and there has to be another way. And why do you get red x's at times?

Mark
Link Posted: 8/24/2003 5:03:59 AM EDT
[Last Edit: 8/24/2003 5:04:57 AM EDT by C4iGrant]
Link Posted: 8/24/2003 5:24:44 AM EDT
Oh well, it worked one time, then not the other. I still get the red x. I think I get it about the string, but I have to keep going back and forth between sites? I have a post on the EE for a mag, when I try to post all pics, it doesn't take, got one extra pic once, then lost it after trying the third. Mark
Link Posted: 8/24/2003 9:10:00 AM EDT
Link Posted: 8/24/2003 10:08:37 AM EDT
[Last Edit: 8/24/2003 10:14:28 AM EDT by die-tryin]
Before: [img]http://www.imagestation.com/picture/sraid60/p02fd8d3bb1c40d2b73774fde06f97736/fc479156.jpg[/img] After: [img]http://www.imagestation.com/picture/sraid60/p6b36b80306374167922aa84d9cd3f668/fc4790e3.jpg[/img] dunno, works for me [:D], it can be tricky at first. I use Imagestation, its free and easy to use.
Link Posted: 8/24/2003 11:44:20 AM EDT
Grant, I just did a pic post on the tac rifle section. When I put the [img] at the beginning, and [img/]at the end, I got the red x. I took that stuff off, and it went through? Oh well, I have three Hefeweizen's left [beer] Mark
Link Posted: 8/24/2003 12:48:38 PM EDT
Originally Posted By die-tryin: Before: [url]http://www.imagestation.com/picture/sraid60/p02fd8d3bb1c40d2b73774fde06f97736/fc479156.jpg[/url] After: [url]http://www.imagestation.com/picture/sraid60/p6b36b80306374167922aa84d9cd3f668/fc4790e3.jpg[/url] dunno, works for me [:D], it can be tricky at first. I use Imagestation, its free and easy to use.
View Quote
you just like showing off your paint job [:P]
Link Posted: 8/24/2003 12:51:29 PM EDT
mark, it should be /img at the end, not img/. Also, the whole thing is persnickity about extra spaces in there, make sure there aren't any in between either the ['mg] or [/'mg] What I normally do is just hit the space after each one, so they look like C4iGrant's post.
Top Top